Объявление

Свернуть
Пока нет объявлений.

ремонт NanoStation M2 и Loco M2

Свернуть
X
 
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

    Вы форум читали? Уже 100500 раз всё обсуждено и объяснено и по схемам в том числе. Читайте форум и будет Вам щасье!

    Комментарий


      посмотри здесь:
      http://www.lan23.ru/forum/showthread.php?t=12712

      схема совпадает процентов на ...много

      Комментарий


        Сообщение от fenomen Посмотреть сообщение
        добрый день ,отдали поломанную nanostation m2 при подключении горит один индикатор питание,комп не видит подключение ,разобрали визуально вроде все впорядке,старый хозяин сказал что после грозы случилось такое,вопрос подскажите какое напряжение должно быть на выходе AOZ1212?.померили там 2,8 v,ребят может схемка у кого есть? если не жалко ,выложите пожалуйста,спасибо
        5в , потом 3в , а потом процессор под замену.
        Ремонт оборудования Ubiquiti и Mikrotik

        Комментарий


          Знающие люди подскажите пожалуйста, что за мосфет стоит на питании второго lan порта в корпусе sot363 маркировка на нем 5AP , nanostation m2... интернет на предмет данного транзистора рыл, не помогло...
          P.S. нашел возможный аналог: SQ1421eeh-t1-ge3 но вот купить его проблемно, на али уже нет, а на ибэе просят 500р за 5 шт...
          Последний раз редактировалось megion22; 09.10.2018, 06:29.

          Комментарий


            Сообщение от Yuraner Посмотреть сообщение
            Падение нормальное почти.
            Добрый день , у меня значения в режиме прозвонки мультиметра примерно такие же на D-904-906 , не подскажите какие значения должны быть на D905-907?

            На данный момент у меня показания D905 -785 в обратку 815, D907 - также.
            Симптомы: - при включение горит Power и индикатор LAN , затем LAN сразу же гаснет, через некоторое время промигивают LAN +уровни сигнала(желтый и зеленый)
            - на ресет никак не реагирует , как на девайсе так и на БП,
            - при подачи напряжения при зажатом ресете , также не чего не происходит
            Последний раз редактировалось il82; 02.05.2019, 14:32.

            Комментарий


              Сообщение от il82 Посмотреть сообщение
              Добрый день , у меня значения в режиме прозвонки мультиметра примерно такие же на D-904-906 , не подскажите какие значения должны быть на D905-907?

              На данный момент у меня показания D905 -785 в обратку 815, D907 - также.
              Симптомы: - при включение горит Power и индикатор LAN , затем LAN сразу же гаснет, через некоторое время промигивают LAN +уровни сигнала(желтый и зеленый)
              - на ресет никак не реагирует , как на девайсе так и на БП,
              - при подачи напряжения при зажатом ресете , также не чего не происходит
              Тоже валяется локо м2 cгорел порт.Перекинул на 3-й порт по счету, толку нету.Лан светодиод не светится.Заходит в веб морду но когда только сменю режим с моста на роутер все не подключается.Пинга нет на 192.168.1.20 пробовал как писали в другой теме переназначить порт не помогло.Тут только замена проца.Если оно подгорело то толку не будет.У меня на сброс реагирует смотря как подгорел проц.
              Последний раз редактировалось Elektrix; 22.06.2019, 12:06.

              Комментарий

              Обработка...
              X