Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12

Тема: линк на 2х TL-WA7510N плохая связь

  1. #1
    Проходил Мимо
    Регистрация
    07.11.2009
    Адрес
    Россия, Елец
    Сообщений
    2
    Вес репутации
    0

    По умолчанию линк на 2х TL-WA7510N плохая связь

    мужики выручайте! Есть TP-Link TL-WA7510N 2 штуки одна как точка доступа другая приемник, расстояние менее полутора километров, видимость прямая, неделю все работало на 10-30dBm сигнале и выдавало от 15 до 40мбит, при закачке через торрент более 10мбит/с подтупливало. тут начал качать игру дошло до 1мбайта/с и отрубилось соединение, перезагрузил точки линк между ними не поднимается теперь более 50-150кбит/с. сижу вот как с 56к)). что могло случиться? очень надеюсь на вашу помощь. первый скрин замеры точкой второй клиентом. в эфире видно еще 5 точек на 5ггц, ранне было 4. Сигнал не упал как ловилось так и осталось на хорошем уровне.
    Миниатюры Миниатюры Нажмите на изображение для увеличения
Название: точка.jpg
Просмотров: 425
Размер:	64.1 Кб
ID:	13092   Нажмите на изображение для увеличения
Название: клиент.jpg
Просмотров: 186
Размер:	65.9 Кб
ID:	13093  

  2. Производство антенн и усилителей Разместить рекламу на LAN23.RU банер продать ссылку
  • #2
    Проходил Мимо
    Регистрация
    09.02.2011
    Адрес
    Оренбург
    Сообщений
    9
    Вес репутации
    0

    По умолчанию

    Доброго времени суток! Тоже самое почти! только у меня 5210 линк 1 км. Скорость падает до ужаса с 10 до 1 мбит,а то и вовсе пропадает! но еще терпимо! Ссылаюсь на 35 градусные морозы! 20-17 дБ было все стабильно в последний месяц вылезло!


  • #3
    Repair UBNT,Mikrotik Аватар для Алексей
    Регистрация
    12.01.2010
    Адрес
    г.Яровое
    Сообщений
    3,224
    Вес репутации
    85

    По умолчанию

    а с питанием как?? если по POE и далеко ,, то возможно нехватка питания либо хреновый кабель, скорее всего из за морозов идет большее потребление ..
    Ремонт оборудования Ubiquiti и Mikrotik


  • #4
    Ремонтные работы Аватар для Влад_Полтава
    Регистрация
    27.11.2009
    Адрес
    Украина
    Сообщений
    1,535
    Вес репутации
    31

    По умолчанию

    если считаете, что 10-17-20-30 хороший сигнал - заблуждение!!! 30 куда еще не шло!!!

  • #5
    Проходил Мимо
    Регистрация
    28.01.2013
    Адрес
    Кыргызстан
    Сообщений
    1
    Вес репутации
    0

    По умолчанию

    похожая проблема, расстояние 2 км, но точки друг друга не видят вообще, работают в бридже, при настройке на столе друг друга видели, прошивка последняя с офф сайта, видимость практически прямая, есть деревья, но в силу сезона без листвы, не думаю что так уж сильно могли забить сигнал до 0..
    вопрос такой мне брак попался, возвращать точки обратно?

  • #6
    Проходил Мимо
    Регистрация
    09.02.2011
    Адрес
    Оренбург
    Сообщений
    9
    Вес репутации
    0

    По умолчанию

    Доброго времени суток! Причиной был мороз,сейчас все отлично. Питание действительно poe. Вообще рассчитывал что она не выживет! -42 было но все обошлось, на днях поднял третью точку multipoint сделал.Первый линк 1 -1,2 км от multipoint до третьего где то 2,5 - 3 км, 20 - 25 дБ даже лучше чем на первом откуда берем тырныт! Вот уже скоро год проблем не вижу.Только мороз! Буду менять питание! Пусть говорят что сеи девайсы убоги и корявы сильно их ругают, 15 человек счастливы по уши! Что касаемо скорости 10 МБИТ везде! Одно не хватает шейпера! Через пару дней подниму четвертую точку!
    С Уважением Виталий Юрьевич.

  • #7
    Ремонтные работы Аватар для Влад_Полтава
    Регистрация
    27.11.2009
    Адрес
    Украина
    Сообщений
    1,535
    Вес репутации
    31

    По умолчанию

    2 aleks.spv:
    Это больше всего не брак!, а просто отсутствие прямой видимости!!! Или ищи другие места для установки/ подымай по выше, или пробуй на частоте 2,4 ггц, а не 5 ггц, как эти точки!!!
    2 WitaNet:
    Зря Вы начинаете их массово эксплуатировать! Смотрите чтоб беды не было :)

  • #8
    Пользователь
    Регистрация
    27.07.2013
    Адрес
    Россия, Липецк
    Сообщений
    13
    Вес репутации
    0

    По умолчанию

    Доброго времени суток форумчане. Проблема вот такая с двумя TP-Link TL-Wa7510N
    Подключил две ТД по следующей схеме:
    провайдер -> роутер -> standart AP -> AP (Client) -> роутер -> ПК
    Связь есть, но что начало беспокоить в самом начале, что низкий уровень сигнала 8 дБ (расстояние 800 м, на пути 2 елки).
    Периодически ТД перезагружаются, какая из них понять не могу, т.к. при входе на любую из них (например для измерения скорости Speed test) точка отваливается, причем та на какую захожу. На 2-ю ТД захожу через Wi-Fi.
    В целом при переходе на любую вкладку web-интерфейса точки - точка падает.

    Если же не заходить в настройки, а пинговать, то пакеты передаются стабильно 2-7 мс.
    Пробовал и разные режимы работы: 11na HT40, 11a
    И разную мощность передатчика: с Middle до High (с включенным и выключенным режимом High Power Mode) на обеих.
    В чем может быть проблема?

  • #9
    Проходил Мимо Аватар для kaisat
    Регистрация
    23.03.2012
    Адрес
    Казахстан
    Сообщений
    3
    Вес репутации
    0

    По умолчанию

    Мужики всем доброго дня
    помогите у меня в руках TP-Link TL-WA7510N 5-штук один из них точка доступа остальные клиенты всех направил к точке, один из 4 коннектился остальные трое не коннектится у троих в индикаторах почему то горят все (Pwr Lan _1 _1 _1 _1 )

  • #10
    Пользователь Аватар для Jess
    Регистрация
    27.07.2012
    Адрес
    Сочи
    Сообщений
    50
    Вес репутации
    9

    По умолчанию

    kaisat Вы их в каком режиме сочленяете...-на базе что?-на клинтах что?

  • Страница 1 из 2 12 ПоследняяПоследняя

    Похожие темы

    1. Tp-link wa7510n
      от freerider в разделе Модификация Wi-Fi оборудования
      Ответов: 23
      Последнее сообщение: 21.02.2014, 18:03
    2. Связь через деревья - возможно? Линк на Helix.
      от siryk в разделе Оборудование Wi-Fi в работе
      Ответов: 59
      Последнее сообщение: 05.10.2013, 04:35
    3. Самодельная спиральная антенна Helix. Плохая связь.
      от Tapac13 в разделе Антенны диапазона 2,4ГГц
      Ответов: 4
      Последнее сообщение: 25.05.2012, 23:07
    4. Плохая связь GSM
      от mPustik в разделе Курилка
      Ответов: 8
      Последнее сообщение: 07.10.2009, 19:51
    5. Антенна на улице (плохая пайка коаксиала)
      от Ant1Player в разделе Новичкам
      Ответов: 25
      Последнее сообщение: 14.09.2009, 20:32

    Ваши права

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •