Поиск:

Тип: Сообщения; Пользователь: GarriAD; Ключевые слова:

Поиск: На поиск затрачено 0.00 сек.

  1. Ответов
    14
    Просмотров
    24,824

    vlan'ы в помощь

    vlan'ы в помощь
  2. Ответов
    11
    Просмотров
    4,808

    ЭТО возможно 100%! Только надо настроить всё....

    ЭТО возможно 100%! Только надо настроить всё.
    Подобные схемы с 4 домами и 3 Аплинками уже настраивал, года 2 уже всё работает я даже ни разу не приезжал к ним, 4 Микрота 951Ui-2HnD стоят в 4 домах,...
  3. Ответов
    13
    Просмотров
    2,643

    /ip firewall nat add chain=forward (или input)...

    /ip firewall nat
    add chain=forward (или input) dst-address=192.168.1.1 in-interface=INT port=8292 protocol=tcp action=netmap to-addresses=192.168.1.2 to-ports=8291

    Где INT=ваш интерфейс.
    Теперь...
  4. Ответов
    2
    Просмотров
    3,026

    arp-proxy стоит кажись где то

    arp-proxy стоит кажись где то
  5. Ответов
    4
    Просмотров
    2,839

    тебе по L2 или по L3? если по L2 то мосты в...

    тебе по L2 или по L3?
    если по L2 то мосты в помощь.
    если L3 то можно НАТить(костыль) либо если у микрота имеются интерфейсы L3 в обеих VLAN'ах достаточно галочки ip-settings-ip_forward
  6. Layer7 помог бы, но https ...

    Layer7 помог бы, но https ...
  7. Ответов
    20
    Просмотров
    9,667

    потянет смотря как шейпер настроишь(если он...

    потянет смотря как шейпер настроишь(если он вообще тебе нужен)
  8. Тема: PPPoE

    от GarriAD
    Ответов
    5
    Просмотров
    2,652

    1. добавляешь DHCP клиент на нужный порт 2....

    1. добавляешь DHCP клиент на нужный порт
    2. добавляешь pppoe соединение.
    3. в NAT ставишь правило srcnat outinterface: pppoe(твоё название соединения) во вкладке Action: massquerade
    и еще такое...
  9. Ответов
    24
    Просмотров
    9,179

    IP = >>> ARP добавляешь связку

    IP = >>> ARP добавляешь связку
  10. Ответов
    17
    Просмотров
    9,017

    нужен с каждой точки по 1 свободному порту, с...

    нужен с каждой точки по 1 свободному порту, с бриджа оба порта снимаешь, ставишь адреса этим портам в winboxe(допустим 172.16.0.1/24 172.16.0.2/24). попробуй еще в свойствах Ethernet порта выбрать...
  11. Тут нужны не 100500 D-link'ов а 1 Mikrotik...

    Тут нужны не 100500 D-link'ов а 1 Mikrotik 951G2hNd, стабильная железка с ОГРОМНЫМ количеством настроек, сделает все что угодно, пробивает стены на ура, сигнал стабильный, есть абсолютно все!
Показано с 1 по 11 из 11